IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de démarrage avec Opel corsa 1.5D
Invité mims
* 04/02/2004 - 09:36
Message #1





Invités






Bonjour a tous voila j'ai un soucis avec une opel corsa 1.5D de 1995, en faite ce probleme est arrivé avec le froid, au début je pensais que c'etait une bougie de préchauffage de morte alors je les ai toutes testé et elles sont toutes bonne.



Le probleme est le suivant lorsque je démarre le matin, ou le soir a la sortie du boulot les 3 premières seconde elle tourne nikel mais apres elle broute et parfois elle cale, je la laisse donc tourner 5 minute et apres c'est ok.



J'ai changer alors le filtre a gasoil qui n'avais pas ete changer depuis longtemps mais rien de changé.

Il arrive aussi que le voyant de préchauffage clignotte deux ou 3 fois lors de la préchauffe.



Merci d'avance pour vos réponses.
Go to the top of the page
 
+Quote Post
Invité tisuit
* 04/02/2004 - 02:24
Message #2





Invités






controle le reglage des culbuteurs ils sont peut etre bridé
Go to the top of the page
 
+Quote Post
Invité mims
* 04/02/2004 - 09:34
Message #3





Invités






oullla pour ca je vais devoir aller au garage alors !



mais je ne comprend pas en quoi les culbuteurs peuvent intervenir la dedans sachant que c'est arrivé du jour au lendemain ce probleme !(au faite elle a 170 000km)
Go to the top of the page
 
+Quote Post
Invité mims
* 04/02/2004 - 09:36
Message #4





Invités






oullla pour ca je vais devoir aller au garage alors !



mais je ne comprend pas en quoi les culbuteurs peuvent intervenir la dedans sachant que c'est arrivé du jour au lendemain ce probleme !(au faite elle a 170 000km)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:01