IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> rovers 825 sd
Invité bobyds
* 03/02/2004 - 17:36
Message #1





Invités






bonjour

jé un pb avec ma rovers 825sd qd je roule au dessus de 100 el tremble

au démarrage qd je sui en 1ere et q je demarre mon volant tremble

est ce dangereux merci a vous
Go to the top of the page
 
+Quote Post
raph
* 02/02/2004 - 22:21
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Probléme de transmissions ? Silent bloc moteur -boite ptèt ?

bye
Go to the top of the page
 
+Quote Post
Invité bobyds
* 02/02/2004 - 22:28
Message #3





Invités






c dangereu ou pas puis je continuer a rouler com ça

car ça fé 2 mois q je lé acheter ds un dépot vente

que dois je faire

q veu dir ptêt merci
Go to the top of the page
 
+Quote Post
raph
* 02/02/2004 - 22:35
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Evite ptèt de rouler tant que tu n'as pas trouvé la cause.

Lève le véhicule, mise sur chandelles, vérifie la rotation des roues , mains a 9 h15 oscille la roue de gauche à droite pour voir le jeu dans roulement, vérifie le jeu dans les transmissions.

Avec l'aide de quelqu'un au volant , moteur tournant, engage une vitesse et lache l'embrayage et observe si basculement moteur.

Bye
Go to the top of the page
 
+Quote Post
Invité dpon17
* 03/02/2004 - 17:36
Message #5





Invités






salut,



à vérifier silent bloc moteur avant ou arrière.

si plus de détail, venir sur ewingscie.htm-forum.com, club rover FRANCE



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 18:56