IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> twingo: volant grince, quand je conduis j'entends un bruit de liquide qui flotte mais aucune fu
Invité k'rot'
* 05/02/2004 - 23:38
Message #1





Invités






Bonjour,

Le volant de ma twingo ( datée de 1993 - kilométrage de158000 )grince quand je le tourne,comme je ne m'y connais pas du tout et que ça ne me l'a jamais fait je souhaiterais savoir si quelqu'un pouvait me renseigner la dessus.

En plus de ça quand je conduis j'entends un bruit de liquide qui flotte mais aucune fuite. Je pense que ce bruit peut provenir des bidons remplis de liquides mais ça ne me le faisait pas non plus avant que je ne détecte un pb d'injecteur.

Si vous avez besoin de renseignements pour répondre à ma question, n'hésitez pas!

E tout cas, merci d'avance.
Go to the top of the page
 
+Quote Post
Invité digo
* 02/02/2004 - 19:51
Message #2





Invités






prenons les choses dans l'ordre : le volant qui grince

- ça peut ne pas venir du volant mais des amortisseurs (tampons)

ou alors il se peut que ce soit la bague (roulement) située dans la clonne de direction

ou alors de ton boiteir de direction



le bruit de liquide qui flotte : de l'huile flotte sur l'eau.... en general un liquide moins dense flotte sur un liquide plus dense, mais ça fait pas de bruit, par contre si tu entends un bruit de liquide en mouvement, ça peut venir de to bac à essence ( s'il est à moitie vide par exemple), verifie si t'as pas une bouteille d'eau sous un des sieges



qu'appelles-tu probleme d'injecteur ?
Go to the top of the page
 
+Quote Post
Invité grizzli
* 02/02/2004 - 19:58
Message #3





Invités






Grincements: cela peut venir des coupelles d'amortisseur ou d'ailleurs...

Quand et comment ce grincement est apparu? suite à une intervention?



Bruit de flotte: circuit de refroidissement peut être un pb de pompe. Même question quand et comment?
Go to the top of the page
 
+Quote Post
Invité bernard
* 02/02/2004 - 20:42
Message #4





Invités






Le problème de bruit de liquide qui flotte m'est arrivé;Ca peut venir du réservoir d'essence;fait le plein complet et écoute si tu a toujour le bruit;finalement j'avais une bouteille de vitel sous le siège passager;Bon vent à toi.
Go to the top of the page
 
+Quote Post
Invité dylane
* 02/02/2004 - 21:10
Message #5





Invités






Pour les grincements contrôle très rapidement tes rotules de pivot, à une autre époque j'avais une simca 1100 Ti qui s'était mis à grincer lorsque je braquais les roues puis la direction était plus dure. Lorsqu'on est jeune on ne ce soucis pas de tous ces détails. J'avais prété ma voiture à un collègue pour aller s'acheter un paquet de cigarettes, lorqu'il est revenu il a tomber la roue à peine 10 m avant la fin de son parcours, (cardan déboité, triangle inférieur planté dans le bitume), heureusement finalement, car à la vitesse que j'avais l'habitude de pratiquer à cette époque, je me demande comment ca aurait fini ?

La rotule dont le soufflet s'était percé a grippée et s'est déboitée.

dylane.
Go to the top of the page
 
+Quote Post
Invité k'rot'
* 02/02/2004 - 21:46
Message #6





Invités






bah j'ai changé mon injecteur qui était HS

comme je vais bosser en voiture, est ce queje peux encore m'en servir ou pas?
Go to the top of the page
 
+Quote Post
Invité k'rot'
* 02/02/2004 - 22:07
Message #7





Invités






En ce qui concerne le grincement ça ne fait que quelques semaines ( 3 tout au plus )Je me suis aperçu qu'il grinçait un jour en me garant mais au début ça ne le faisait pas tellement puis là depuis 2/3 jours je trouve qu'il grince énormément.

En ce qui concerne le liquide qui flotte ça fait bien longtemps que je l'entends, au début je pensais que ça passerait donc je ne me suis pas inquiétée. Un jour ma voiture a refusé de démarrer, g changé les bougies et elle a fonctionné pendant 3 jours. Ensuite on m'a changé le charbon du delco, là elle a fonctionné pendant une semaine et finalement on m'a changé ma pompe à essence. Ma voiture a fonctionné pendant 1 mois/1 mois et demi et un jour ma voiture m'a de nouveau lâché sur un parking. Là je l'ai envoyé dans un garage renault, ils m'ont dit ke mon injecteur était

HS. En fait tout le pb de départ, du fait qu'elle ne démarrait plus était dû à l'injecteur. Bref ils l'ont changé et ont également fait une révision sur ma voiture.

En la récupérant je n'entendais plus ce bruit de flottement mais il est revenu quelques jours après, du coup je me suis dit que c'était peut être normal. Voilà! Merci pour vos réponses!
Go to the top of the page
 
+Quote Post
Invité pym
* 03/02/2004 - 15:35
Message #8





Invités






Voir l'état des soufflets de sortie de la crémaillère, en général sur les twingos ils tiennent 4 ans, puis partent en morceau, l'eau rentre dans la crémaillère, les guides se mettent à couiner et la direction (déja dure!) devient camion...

A+
Go to the top of the page
 
+Quote Post
Invité Gégé
* 05/02/2004 - 23:36
Message #9





Invités






Salut K'rot ,



J'ai moi aussi une twingo , mais de 97 (moteur D7F) . J'ai aussi ce bruit de flotte , mais après plusieurs séjour chez renault et d'autres garages multimarques , aucun n'a été en mesure de me dire d'où celà provenait !!! La voiture à 130 000 kms et celà fait environ 1 an que ce bruit est apparu ! Circuit purgé , contrôle étanchéité , absolument tout est OK ! Mais ce fichu bruit persiste !! J'ai aussi des secousses à la conduite , vers 40 km/h , en 3ème , oo moteur en légère charge . Le plus souvent , tout ceci est accompagné d'un cliquetis moteur perceptible de l'habitacle . Le changement pour du 98 n'y a rien fait et la valise diag Renault affiche "OK" pour l'ensemble des fonctions !!

J'ai l'impression que ton problème ressemble au mien....As tu aussi ces "broutements" ???

Qui a déjà rencontré ce problème et qui connait la solution ???



Merci
Go to the top of the page
 
+Quote Post
Invité Gégé
* 05/02/2004 - 23:38
Message #10





Invités






Salut K'rot ,



J'ai moi aussi une twingo , mais de 97 (moteur D7F) . J'ai aussi ce bruit de flotte , mais après plusieurs séjour chez renault et d'autres garages multimarques , aucun n'a été en mesure de me dire d'où celà provenait !!! La voiture à 130 000 kms et celà fait environ 1 an que ce bruit est apparu ! Circuit purgé , contrôle étanchéité , absolument tout est OK ! Mais ce fichu bruit persiste !! J'ai aussi des secousses à la conduite , vers 40 km/h , en 3ème , oo moteur en légère charge . Le plus souvent , tout ceci est accompagné d'un cliquetis moteur perceptible de l'habitacle . Le changement pour du 98 n'y a rien fait et la valise diag Renault affiche "OK" pour l'ensemble des fonctions !!

J'ai l'impression que ton problème ressemble au mien....As tu aussi ces "broutements" ???

Qui a déjà rencontré ce problème et qui connait la solution ???



Merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 08/12/2016 - 07:52